Easy BlockChain for your business

Вы здесь

В Lightning Network обнаружена уязвимость. Пользователей просят обновить ПО

В старых версиях сети Lightning (LND 0.10 и ниже) обнаружена уязвимость, об этом говорится в блоге команды Lightning Labs. Разработчики призвали операторов узлов, использующих старые версии программного обеспечения, обновить его до версии LMD 0.11 и выше. Представитель команды Коннер Фромкнехт сказал, что пока нет данных об использовании обнаруженной уязвимости. Однако операторам необходимо, как можно скорее, […]

Читайте также

Факты о биткоине

5 фактов о Биткоине

Крипто-бухгалтерия

Где и что купить за биткоины?

Добавить комментарий